1er aquarium d’une famille

Auteur Message

Jchx



Inscrit le : 30/11/2019 13:14:09
Messages : 10
  Posté le : 30/11/2019 13:52:49
 
 
Bonjour à tous

Nous venons de faire l’acquisition de notre 1er bac après nous être bien renseigné sur les forums les bases de données et les vidéos YouTube comme beaucoup.
Nous avons opté pour un bac de 44L brut pour un premier et en concordance avec l’espace disponible aussi.
Un bel aquarium Aquatlantis avec mini Biobox 2, nous en sommes pour l’instant ravis!
La mise en eau a été faite le 23 novembre dernier, avec 6 plantes 3 pierres et 1 racine, le sol composé d’une couche de substrat de mélange nutritif “aquabasis plus” d’1cm environ et d’un manado noir JBL sur 2cm.
Tout ça nous fait une très belle mise en place et je peux vous dire que pour un premier bac on est plutôt fier de nous! 
Donc tout ça tourne tranquillement avec un peu de bactéries et de conditionneur depuis 1semaine.
Premier symptôme: un voile blanc se forme sur la racine, et vu ce qu’on a lu rien de plus normal. Plus embêtant on n’a jamais pu faire tenir la racine au fond sinon en calant une pierre dessus, tout à pourtant été bien imbibé et ébouillanté.
Encore plus gênant, le manado rouille littéralement depuis le 3ème jour d’immersion! On s’est posé la question si ça pouvait venir des pierres ou de notre eau mais selon le vendeur « ça arrive mais c’est rare »...
Nous qui voulions mettre des crevettes, si la teneur en fer est si haute on est cuit et les bébêtes aussi... on se pose même la question quant à des poissons en remplacement...
Notre marche à suivre: tester l’eau au magasin (jamais testée depuis la mise en eau du bac, bien que l’on sache que notre eau est de bonne qualité mais très douce), tester aussi la teneur en fer, et voir si l’on tente de mettre 1 ou 2 poissons ou si on demande le remboursement du substrat, du manado et des produits bactéries et conditionneur et qu’on reprends tout à zéro avec un autre sol...
Imaginez la déception...

Cela vous est-il arrivé?
Auriez-vous de recommandations?
Merci de m’avoir lu
Jc

Intestin63



Inscrit le : 03/09/2019 14:54:04
Messages : 135
  Posté le : 01/12/2019 09:06:08
 
 
Bienvenu à toi, tu fais les choses dans l ordre c est super 

Le voile blanc sur la racine c est classique, on dirait qu elle moisie mais ne t en fait pas ça ne va pas durer plus que quelques semaines donc pas d inquiétude !
La racine qui flotte c est également normal, en général on l immerge plusieurs semaines pour qu elle ne remonte plus, en la fixant a une pierre, en la lestant etc... Laisse lui du temps et tu pourras enlever la pierre qui la retient dans quelques jours ou semaines.
Pour le manado qui rouille, je n' en utilise pas mais je crois qu il y a de l argile et une histoire comme quoi l argile capte le fer... Est ce réellement de la rouille ? Algues brunes ? Dépôt marron ? Si tu t'est ton eau, que le manado a capté le fer, ton test sera a zéro en fer ? 
Fais nous une photo de ton bac qu on voit ce sol, ton bac est très jeune, l équilibre vient avec le temps, et dans un petit volume c est plus compliqué mais il ne faut pas se précipiter a tout changer 

Grand Père



Inscrit le : 18/12/2018 13:42:55
Messages : 1322
  Posté le : 01/12/2019 10:05:57
 
 
Inti, si tu pouvais recopier ton commentaire dans l'autre fil. Il y en a deux identiques ouverts en même temps.

TheEdge, tu ne pourrais pas supprimer les doublons ?

Jchx



Inscrit le : 30/11/2019 13:14:09
Messages : 10
  Posté le : 01/12/2019 10:44:10
 
 
merci pour vos réponses
désolé pour le doublon dû à un erreur de manipulation sur iphone...
je poste des photos sur l'autre sujet

1

Vous devez être connecté pour intervenir sur le forum